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UA-S10 Control Panel is dedicated software that lets you edit all of the Super UA’s parameters from your computer. It also lets you edit 
parameters that cannot be edited from the Super UA itself.

*	 The explanations in this manual include illustrations that depict what should typically be shown by the display. Note, however, that 
your unit may incorporate a newer, enhanced version of the system (e.g., includes newer sounds), so what you actually see in the 
display may not always match what appears in the manual. UA-S10
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Internal Blocks of the Super UA
The Super UA lets you adjust the input audio and the output audio. It also provides a direct mixer that 
can adjust the balance between the audio from the input jacks and the audio that’s played back from the 
computer.
For details on the signal flow diagram, refer to p. 13.
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Input Settings Direct Mixer Output Settings
p. 4 p. 8 p. 9

SAMPLE RATE: Indicates the current sample rate.

Input Settings
The preamp lets you adjust the input sensitivity. You can also set the input sensitivity automatically. You 
can also adjust the compressor and low cut filter, and switch the polarity.
Phantom power is supported for the MIC 1 and 2 jacks. Since this can be turned on/off individually 
for the MIC 1 and 2 jacks, you have the flexibility to use setups that combine a dynamic mic with a 
condenser mic.

Direct Mixer
Here you can adjust the balance between the audio from the input jacks and the audio that’s played back 
from the computer.
By adjusting the balance, the audio signals that are input from the MIC 1, 2, and LINE IN jacks can be 
output directly to your monitors without passing through the computer.
The direct mixer is a cue mixer that lets you individually set the level and pan of each source, such as the 
MIC 1, 2, and LINE IN jacks and the playback channels from the computer.

Output Settings
The output destination of the direct mixer and the output destination of the playback channels from the 
computer can be assigned as needed.

About the sampling rate
The sampling rate setting of the Super UA automatically changes to match the rate of the audio 
data that is played, or the rate that your DAW software is set to when recording.
You can also switch the sampling rate manually from the driver setting screen.

Windows

For details, refer to the driver’s README file.
Mac

In the Mac OS X Finder, open the [Applications] folder and then the [Utilities] folder, and 
double-click [Audio MIDI Setup]. Then, open the audio window from the [Window] menu.

*	 When the sampling rate is switched, a small pop noise may be heard, but this does not indicate 
a malfunction.
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Adjusting the Input Signal
1.	Select the input signal that you want to adjust.

Input Drop-down list
MIC 1/2 jacks [MIC 1/2]
LINE IN jacks [LINE IN]
MIC 1, LINE IN R jacks [MIC 1/LINE R]

*	 If the breakout box is not connected to the 
main unit’s I/O port, [MIC 1/2] and [MIC 1/LINE 
R] are not available for selection.

2.	Adjust settings such as “Preamp” (p. 5) and 
“Compressor” (p. 6)

Example connections
[MIC 1/2]
Front panel of the breakout box

[LINE IN]
Rear panel of the main unit

[MIC 1/LINE R]
Rear panel of the main unit Front panel of the breakout box

2

1
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Preamp

Changing the AUTO-SENS Settings
You can choose whether AUTO-SENS will be ended automatically or manually. You can 
also specify the maximum setting for the recording level. The recording level will be set 
automatically according to the maximum volume that was input during the AUTO-SENS 
setting time.

Windows

From the “Options” menu, select [Device settings].
Mac

From the “UA-S10 Control Panel” menu, select [Device settings].

Value Explanation
AUTO 
(default)

The AUTO-SENS setting will finish automatically when there has been no 
input for approximately four seconds, after the [AUTO-SENS] was clicked.

MANUAL AUTO-SENS settings will not end until you click [FINISH] or [CANCEL].

Range for Margin: 0–12

Value Explanation
6 (default) Headroom is set at 6 dB. This setting provides a good overall balance.

0
The maximum value for the recording level is set at 0 dBFS. Clipping will 
occur if audio that exceeds the recording level detected by AUTO-SENS is 
input.

12 Headroom is set at 12 dB. The recording level will be reduced.

Input Level Meter
This indicates the level of the input signal.

MIC 1

MIC 2

LINE IN L

LINE IN R

Ф COMP

48V

SENS
HPF

SENS

SENS

SENS

Down
sampling

Ф COMPHPF

48V
Phantom power can be 
supplied to the MIC 1, 2 jacks. 
Turn this on if you’re using a 
device that requires phantom 
power, such as a condenser 
mic.
This is not available for the 
LINE IN jacks.

HPF
Enables the low cut filter for 
the input.
Cutoff frequency: 75 Hz

AUTO-SENS

1.	 Click [AUTO SENS].

2.	 Turn on the channel that you want to 
use auto-sense.

3.	 Input sound.

4.	 When you have finished, click [FINISH]. 
If you decide to cancel, click [CANCEL].

2

4

LINK
If this is on, sensitivity and compressor settings will be linked in stereo.
This setting is on as the fixed value if the input is [LINE IN], and is off as the fixed value if the 
input is [MIC 1/LINE R].

Φ (Polarity)
Inverts the polarity of the 
input signal.

SENS
Adjusts the input signal’s 
sensitivity.

MIC 1, 2 jacks 0–58 dB
LINE IN jacks 0–32 dB
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Compressor

COMP
Enables/disables the compressor.

EDIT

IN Meter
Indicates the status of the input signal. 
This is the same as the input level meter 
in the preamp.
OUT Meter
Shows the status of the signal that is 
output from the compressor.
GR Meter
Shows the amount of gain reduction 
applied by the compressor.

MIC 1

MIC 2

LINE IN L

LINE IN R

Ф COMP

48V

SENS
HPF

SENS

SENS

SENS

Down
sampling

Ф COMPHPF

IN OUT

GATE
Mutes signals below the specified 
level. (dB)

RATIO
Specifies the compression ratio 
at which the audio signal is to be 
compressed.

THRESH
Specifies the signal level at which 
the compressor begins operating. 
(dB)

ATTACK
Specifies the time from when the 
input level exceeds the threshold 
until the compressor begins to 
operate. (msec)

KNEE
Adjusts whether the compressor will 
start being applied abruptly when 
the threshold level is exceeded, or 
will change smoothly and gradually 
around the threshold level.

RELEASE
Specifies the time from when 
the input level falls below 
the threshold level until the 
compressor stops operating. 
(msec)

GAIN
Adjusts the output level of the 
compressor. (dB)

LINK
If this is on, sensitivity and 
compressor settings will be linked 
in stereo.

PRESET
Select a compressor preset (p. 7).

COMP
Enables/disables the compressor.

GATE Indicator
Lit when a signal lower than the 
specified GATE value is being 
input.
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Preset
Eighteen presets that can be used in a variety of situations are provided (P00–P17).
You can save your favorite settings as a user preset, and load a previously-saved user preset. Sixteen user 
presets (U00–U15) can be saved as a file, and a set of 16 user presets can be loaded from a file.

Saving one user preset
Click [Store...], then the save-destination preset number (U00–U15), and enter a preset name of up to 16 
characters.

Loading one user preset
Click [User Preset], then the preset number that you want to load (U00–U15).

Saving user presets as a file
Click [User Preset], then [Save User Presets...], and specify a name for the file to be saved.

Loading user presets that you saved as a file
Click [User Preset], then [Load User Presets...], and select the file that you want to load.

*	 When you load user presets from a file, all 16 of the currently stored user presets will be overwritten.



8

English
English

Direct Mixer

PAN
Specifies the panning of the sound.

LEVEL
Adjusts the input level of the signal.

LEVEL
Adjusts the input level of the signal.

OUT 1-2

INPUT 2

INPUT 1

PAN
Specifies the panning of the sound.

LEVEL
Adjusts the input level of the signal.

Mix Level Meter
The level of the mixed signal is displayed.

DIRECT MIXER

PANLEVEL

PANLEVEL

LEVEL

STEREO
If this is on, the LEVEL of INPUT 1 and 
INPUT 2 is stereo-linked.
Additionally, INPUT 1 is panned left and 
INPUT 2 is panned right.

DIRECT MIXER

PANLEVEL

PANLEVEL

LEVEL

*	 When you play back a DSD audio data, the direct mixer is unavailable (No sound is output from the direct mixer).
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Output Settings

PHONES
Assign or check the output to 
the PHONES jack.

Output Level Meter
Indicates the level of the signal being output to the output jacks.

PATCH BAY

LINE OUT B L

LINE OUT B R

LINE OUT A L

LINE OUT A R

MUTE PHONES

MUTE

MUTE

VOLUME

VOLUME

VOLUME

PHONES

Output volume slider
Adjusts the volume of the signal that is output to the 
output jacks.

LINE OUT A
Assign or check the output to 
the LINE OUT A jack.

LINE OUT B
Assign or check the output to 
the LINE OUT B jack.

*	 This setting is unavailable 
if the breakout box is not 
connected to the main unit’s 
I/O port.

PATCH BAY TYPE
You can change the signal flow within the patch bay. For details, 
refer to p. 10.

D/A CONVERSION
Normally you should set this to [1 bit].
Turn it off in the following cases.

55 If the level meter of the connection-destination 
moves even during times of silence.

55 If precise reproduction of the phase is the priority.

*	 This setting is off as the fixed value if the “PATCH 
BAY TYPE” is [6 Channel].

MUTE
Specifies whether the sound is muted.

Patch bay input
Selects whether to output the signal of the direct mixer or the 
signal of the computer.

Direct mixer DIRECT MIX

Computer
OUT 1-2
OUT 3-4
OUT 5-6

2 Channel output destination
If “PATCH BAY TYPE” is [2 Channel], the sound is output 
from the jacks that you click.



10

Output Settings

English
English

PATCH BAY TYPE
You can change the flow of the signals within the patch bay.

2 Channel
The sound can be output from one of the following choices: PHONES, LINE OUT A, or LINE OUT B jacks.

PCM OUT 1-2

PCM OUT 3-4

PCM OUT 5-6

DSD OUT 1-2

1 bit

PHONES

LINE OUT A

LINE OUT B

DIRECT MIXER OUT

Up
sampling

Playing back DSD audio data
This unit can play back DSD data of 2.8 MHz or 5.6 MHz sampling rates using the DoP standard.

1.	For the output jacks that you want to use, 
click “2 Channel output destination.”

2.	Start a playback application that supports 
DSD, and set it to play back using the DoP 
standard.
When you play back a DSD audio data, the control 
panel will automatically switch to the following 
settings.
“PATCH BAY TYPE” [2 Channel]
"D/A CONVERSION” [1 bit]
“Patch bay input” [OUT 1-2]

*	 5.6 MHz DSD data is down-converted to 2.8 MHz 
for playback.

PCM OUT 1-2

PCM OUT 3-4

PCM OUT 5-6

DSD OUT 1-2

PHONES

LINE OUT A

LINE OUT B

DIRECT MIXER OUT

6 Channel
You can output from the PHONES, LINE OUT A, or LINE OUT B jacks.
However, DSD audio data cannot be played back.

DIRECT MIXER OUT

PCM OUT 1-2

PCM OUT 3-4

PCM OUT 5-6

DSD OUT 1-2

PHONES

LINE OUT A

LINE OUT B

Up
sampling

1
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Saving, Loading, or Initializing Settings

Saving, Loading the Settings
From the UA-S10 Control Panel, you can save the current settings as a file, or load previously saved 
settings from a file.
The following settings are saved.

55 “Input Settings” (p. 4)

55 “Direct Mixer” (p. 8)

55 “Output Settings” (p. 9)

Saving Settings

1.	 Windows  
From the “Options” menu, choose [Save settings]. 

Mac  
From the “UA-S10 Control Panel” menu, choose [Save settings].

2.	Specify the file name.

Loading Settings

1.	 Windows  
From the “Options” menu, choose [Load settings]. 

Mac  
From the “UA-S10 Control Panel” menu, choose [Load settings].

2.	Specify the file that contains the settings you want to load.

Initializing the Settings
The Super UA allows you to initialize each setting.

1.	 Windows  
From the “Options” menu, choose [Initialize]. 

Mac  
From the “UA-S10 Control Panel” menu, choose [Initialize].

2.	Click [OK] to initialize, or click [Cancel] to cancel without initializing.
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Other Settings

View in Foreground
Windows

From the “Options” menu, click [Always on top].
Mac

From the “UA-S10 Control Panel” menu, click [Always on top].

Viewing this Help File
Windows

From the “Options”menu, click [Show Help].
Mac

From the “UA-S10 Control Panel”menu, click [Show Help].

Viewing the Version of the Control Panel
Windows

From the “Options” menu, click [About Control Panel].
Mac

From the “UA-S10 Control Panel” menu, click [About Control Panel].

Viewing the Version of the Super UA Main Unit
Windows

From the “Options” menu, click [Device Settings].
Mac

From the “UA-S10 Control Panel” menu, click [Device Settings].

Checking the Signal Flow
A signal flow diagram appears.

Windows

From the “Options” menu, click [Show the signal flow]
Mac

From the “UA-S10 Control Panel” menu, click [Show the signal flow].

Reversing the Mouse Scrolling Direction
You can reverse the way that the value increases or decreases.
From the “UA-S10 Control Panel” menu, click [Reverse Direction of the Scroll Operation].

Playback an Audio Data of 352.8 kHz Sampling Rate Without 
Showing the Confirmation Dialog

If the sampling rate is 352.8 kHz, the number of channels is limited to two channels, and playback is 
possible only via ASIO/Core Audio.

Windows

From the “Options” menu, click [About Control Panel], and clear “Shows a warning about the audio 
ports that cannot be used.” check box.

Mac

From the “UA-S10 Control Panel” menu, click [About Control Panel], and clear “Shows a warning about 
the audio ports that cannot be used.” check box.

Mac
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Signal Flow Diagram
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UA-S10 コントロール・パネル
ヘルプ English
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UA-S10 コントロール・パネルは、パソコンから Super UA すべてのパラメーターを変更することができる専用ソフトウェアです。
Super UA 本体では変更できないパラメーターも変更することができます。

※	本書では、画面を使用して機能説明をしていますが、工場出荷時の設定（音色名など）と本文中の画面上の設定は一致してい
ないことがあります。あらかじめご了承ください。
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English

Super UA の内部ブロック
Super UA は、入力音と出力音を調整できます。また、入力端子から入力した音とパソコンからの再
生音のバランスを、ダイレクト・ミキサーで調節することができます。
シグナル・フロー図について、詳しくは P.13 をご覧ください。

To USB From USB

1-2MONITOR 1-2 1-25-63-4

PCM DSD
OUT OUTIN

PATCH BAY

LINE OUT B L

LINE OUT B R

LINE OUT A L

LINE OUT A R

MUTE PHONES

MUTE

MUTE

VOLUME

VOLUME

VOLUME

PHONES

DIRECT MIXER

PANLEVEL

PANLEVEL

LEVEL

MIC 1

MIC 2

LINE IN L

LINE IN R

Ф COMP

48V

SENS
HPF

SENS

SENS

SENS

Down
sampling

Ф COMPHPF

入力設定 ダイレクト・ミキサー 出力設定
P.4 P.8 P.9

SAMPLE RATE：現在のサンプリング周波数が表示されます。

入力設定
プリアンプで入力感度を設定できます。入力感度を自動で設定することもできます。さらに、コンプレッ
サー、ロー・カットや極性の切り替えも設定できます。
また、MIC 1、2 端子はファンタム電源に対応しています。MIC 1、2 端子に対して個別にオン／オ
フできるので、ダイナミック・マイクやコンデンサー・マイクを柔軟に組み合わせてマイク・セッティ
ングが可能です。

ダイレクト・ミキサー
ダイレクト・ミキサーは、MIC 1、2 や LINE IN それぞれの端子やパソコンからの再生チャンネルな
どのソースごとに、レベル、パンなどを個別に設定できるキュー・ミキサーになっています。
入力端子から入力した音とパソコンからの再生音のバランスを調整することができます。
バランスを調整することで、MIC 1、2 や LINE IN それぞれの端子から入力したオーディオ信号を、
パソコンを介さずにモニターに直接出力できます。

出力設定
ダイレクト・ミキサーの出力先、パソコンからの再生チャンネルの出力先を用途に応じて割り当てるこ
とができます。

サンプリング周波数について
Super UA のサンプリング周波数は、再生するオーディオ・データまたは録音するときの
DAW ソフトウェアの設定によって自動で切り替わります。
また、ドライバーの設定画面から手動で切り替えることもできます。
Windows
詳しくは、ドライバーの README をご覧ください。
Mac

Finder で［アプリケーション］、［ユーティリティ］フォルダーを順に開いて［Audio MIDI 設定］
をダブルクリックします。そして、［ウインドウ］メニューからオーディオのウインドウを開き
ます。

※	サンプリング周波数が切り替わったとき、小さな POP ノイズが聞こえることがありますが、
故障ではありません。
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English

入力設定

入力信号を調節する

1.	調節したい入力信号を選びます。
入力 ドロップダウン・リスト
MIC 1、2 端子 ［MIC 1/2］
LINE IN 端子 ［LINE IN］
MIC 1、LINE IN R 端子 ［MIC 1/LINE R］

※	本体の I/O 端子にブレークアウト・ボックスを
つなげていないときは、［MIC 1/2］と［MIC 
1/LINE R］を選べません。

2.	「プリアンプ」（P.5）や「コンプレッサー」
（P.6）を調節します。

接続する機器の例
［MIC 1/2］
ブレークアウト・ボックスのフロント・パネル

［LINE IN］
本体のリア・パネル

［MIC 1/LINE R］
本体のリア・パネル ブレークアウト・ボックスのフロント・パネル

2

1
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プリアンプ

AUTO-SENS の設定を変える
AUTO-SENS の設定を、自動と手動のどちらで終了させるかを選びます。また、録音レ
ベルの最大値を設定します。AUTO-SENS の設定時間の間に入力された最大レベルに
合わせて、録音レベルが設定されます。
Windows
「オプション」メニューから［デバイスの設定］を選びます。
Mac

「UA-S10 Control Panel」メニューから［デバイスの設定］を選びます。

値 説明
AUTO

（工場出荷時）
［AUTO-SENS］をクリックして約 4 秒間入力がないとき、自動的に
AUTO-SENS の設定を終了します。

MANUAL ［FINISH］または［CANCEL］をクリックしなければ、AUTO-SENS の設
定は終了しません。

Margin の範囲：0 〜 12
値 説明
6

（工場出荷時）
ヘッドルームが 6dB に設定されます。全体的にバランスのとれた設定
です。

0 録音レベルの最大値が 0dBFS に設定されます。AUTO-SENS で検出し
た入力レベルより大きな音が入力されるとクリップします。

12 ヘッドルームが 12dB に設定されます。録音レベルが小さくなります。

入力レベル・メーター
入力される信号のレベルが表示されます。

MIC 1

MIC 2

LINE IN L

LINE IN R

Ф COMP

48V

SENS
HPF

SENS

SENS

SENS

Down
sampling

Ф COMPHPF

48V
MIC 1、2 端子にファンタム
電源を供給することができま
す。コンデンサー・マイクなど、
ファンタム電源を必要とする
機器に電源を供給するときは
オンにします。
LINE IN 端子のときは無効に
なります。

HPF
入力信号のロー・カット・フィ
ルターを有効にします。
カットオフ周波数：75Hz

AUTO-SENS

1.	 ［AUTO-SENS］をクリックします。

2.	 AUTO-SENS を使いたいチャンネルを
オンにします。

3.	 音を入力します。

4.	 動作を終了するときは［FINISH］、キャ
ンセルするときは［CANCEL］をクリッ
クします。

2

4

LINK
オンにすると、センスとコンプレッサーの設定がステレオ・リンクします。
入力が［LINE IN］のときはオン、［MIC 1/LINE R］のときはオフに固定されます。

Φ（ポラリティー）
入力信号の極性を反転し
ます。

SENS
入力信号のセンスを調節し
ます。
MIC 1、2
端子 0 〜 58dB

LINE IN 端子 0 〜 32dB
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コンプレッサー
COMP
コンプレッサーの有効／無効を切
り替えます。

EDIT

IN メーター
入力信号の状態を表示します。
プリアンプにある入力レベル・
メーターと同じです。
OUT メーター
コンプレッサーから出力される
信号の状態を表示します。
GR メーター
コンプレッサーのゲイン・リダ
クション量を表示します。

MIC 1

MIC 2

LINE IN L

LINE IN R

Ф COMP

48V

SENS
HPF

SENS

SENS

SENS

Down
sampling

Ф COMPHPF

IN OUT

GATE
設定値以下の信号をミュートしま
す。（dB）

RATIO
オーディオ信号を圧縮する圧縮比
を設定します。

THRESH
コンプレッサーの効果がかかる信
号レベルを設定します。（dB）

ATTACK
入力レベルがスレッショルド・レ
ベルを超えてから、コンプレッ
サーが効き始めるまでの時間を
設定します。（msec）

KNEE
スレッショルド・レベルから急にコ
ンプレッサーをかけたり、スレッ
ショルド・レベルの前後で音の変
化を緩やかにしたりできます。

RELEASE
入力レベルがスレッショルド・レ
ベルを下回ってから、コンプレッ
サーが切れるまでの時間を設定
します。（msec）

GAIN
コンプレッサーの出力レベルを調
節します。（dB）

LINK
オンにすると、センスとコンプレッ
サーの設定がステレオ・リンクし
ます。

PRESET
コンプレッサーのプリセットを選
びます（P.7）。

COMP
コンプレッサーの有効／無効を切
り替えます。

GATE インジケーター
GATE で設定した値以下の信号
を入力しているとき点灯します。
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プリセット
さまざまな状況で使用できるプリセットを 18 個用意しています（P00 〜 P17）。
好みの設定をユーザー・プリセットとして保存したり、保存したユーザー・プリセットを読み込んだり
することができます。また、16 個（U00 ～ U15）のユーザー・プリセットをファイルに保存したり、ファ
イルから 16 個のユーザー・プリセットをまとめて読み込んだりすることもできます。

ユーザー・プリセット 1 つを保存する
［Store...］、保存先のプリセット番号（U00 ～ U15）を順にクリックして、保存するプリセット名を
16 文字以内で入力します。

ユーザー・プリセット 1 つを読み込む
［User Preset］、読み込みたいプリセット番号（U00 ～ U15）を順にクリックします。

ユーザー・プリセットをファイルに保存する
［User Preset］、［Save User Presets...］をクリックして、保存する名前を入力します。

ファイルに保存したユーザー・プリセットを読み込む
［User Preset］、［Load User Presets...］をクリックして、読み込みたいファイルを選びます。

※	ファイルからユーザー・プリセットを読み込むと、現在保存している 16 個のユーザー・プリセット
は、すべて上書きされます。
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English

ダイレクト・ミキサー

PAN
音の定位を設定します。

LEVEL
信号の入力レベルを調節します。

LEVEL
信号の入力レベルを調節します。

OUT 1-2

INPUT 2

INPUT 1

PAN
音の定位を設定します。

LEVEL
信号の入力レベルを調節します。

MIX レベル・メーター
ミックスした信号のレベルが表示され
ます。

DIRECT MIXER

PANLEVEL

PANLEVEL

LEVEL

STEREO
オンにすると、INPUT 1 と INPUT 2
の LEVEL がステレオ・リンクします。
さらに、INPUT 1 の PAN は左に、
INPUT 2 の PAN は右になります。

DIRECT MIXER

PANLEVEL

PANLEVEL

LEVEL

※	DSD オーディオ・データを再生するときは、ダイレクト・ミキサーは無効になります（ダイレクト・ミキサーからの音は出ません）。
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出力設定

PHONES
PHONES 端子への出力を設
定、確認します。

出力レベル・メーター
出力端子に出力される信号のレベルが表示されます。

PATCH BAY

LINE OUT B L

LINE OUT B R

LINE OUT A L

LINE OUT A R

MUTE PHONES

MUTE

MUTE

VOLUME

VOLUME

VOLUME

PHONES

出力ボリューム・スライダー
出力端子に出力される信号の音量を調節します。

LINE OUT A
LINE OUT A 端子への出力を
設定、確認します。

LINE OUT B
LINE OUT B 端子への出力を
設定、確認します。
※	本体の I/O 端子にブレーク

アウト・ボックスをつなげて
いないときは、設定できま
せん。

PATCH BAY TYPE
PATCH BAY 内部の信号の流れを変えることができます。詳し
くは P.10 をご覧ください。

D/A CONVERSION
通常は［1 bit］にしてください。
次の場合はオフにしてください。

55 無音時でも、接続先のレベル・メーターが振れて
しまうとき

55 位相の厳密な再現性を優先したいとき
※	「PATCH BAY TYPE」が［6 Channel］のときは、

オフに固定されます。

MUTE
消音するかしないかを設定します。

パッチ・ベイ入力
ダイレクト・ミキサーとパソコンのどちらから信号を出力するか
を選びます。
ダイレクト・ミキサー DIRECT MIX

パソコン
OUT 1-2
OUT 3-4
OUT 5-6

2 Channel 出力先
「PATCH BAY TYPE」が［2 Channel］のとき、クリッ
クした端子から信号が出力されます。
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PATCH BAY TYPE
PATCH BAY 内部の信号の流れを変えることができます。

2 Channel
PHONES、LINE OUT A または LINE OUT B 端子のうち、いずれか 1 つから出力できます。

PCM OUT 1-2

PCM OUT 3-4

PCM OUT 5-6

DSD OUT 1-2

1 bit

PHONES

LINE OUT A

LINE OUT B

DIRECT MIXER OUT

Up
sampling

DSD オーディオ・データを再生するには
本機は、サンプリング周波数が 2.8MHz または 5.6MHz の DSD データを、DoP 方式で再生でき
ます。

1.	出力したい端子の「2 Channel 出力先」を
クリックします。

2.	DSD 対応の再生アプリケーションを起動し、
DoP 方式で再生するように設定します。
DSD オーディオ・データを再生すると、自動的に
以下の設定になります。
「PATCH BAY TYPE」 ［2 Channel］
「D/A CONVERSION」 ［1 bit］
「パッチ・ベイ入力」 ［OUT 1-2］

※	5.6MHz の DSD データは、2.8MHz にダウン・
コンバートされて再生されます。

PCM OUT 1-2

PCM OUT 3-4

PCM OUT 5-6

DSD OUT 1-2

PHONES

LINE OUT A

LINE OUT B

DIRECT MIXER OUT

6 Channel
PHONES、LINE OUT A または LINE OUT B 端子から出力できます。
ただし、DSD オーディオ・データを再生できません。

DIRECT MIXER OUT

PCM OUT 1-2

PCM OUT 3-4

PCM OUT 5-6

DSD OUT 1-2

PHONES

LINE OUT A

LINE OUT B

Up
sampling

1
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設定の保存／読み込み／初期化

設定の保存／読み込み
UA-S10 コントロール・パネルでは、現在の設定をパソコンに保存したり、保存した設定をパソコンか
ら読み込んだりすることができます。
保存される設定は、以下のとおりです。

55「入力設定」（P.4）
55「ダイレクト・ミキサー」（P.8）
55「出力設定」（P.9）

設定を保存する

1.	 Windows  
「オプション」メニューから［設定を保存する］を選びます。 

Mac  
「UA-S10 Control Panel」メニューから［設定を保存する］を選びます。

2.	保存するファイルに名前を付けます。

設定を読み込む

1.	 Windows  
「オプション」メニューから［設定を読み込む］を選びます。 

Mac  
「UA-S10 Control Panel」メニューから［設定を読み込む］を選びます。

2.	設定を保存したファイルを指定します。

設定の初期化
各設定を初期化することができます。

1.	 Windows  
「オプション」メニューから［初期設定に戻す］を選びます。 

Mac  
「UA-S10 Control Panel」メニューから［初期設定に戻す］を選びます。

2.	初期化を実行するときは［OK］を、初期化を中止するときは［キャンセル］をクリック
します。
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その他の設定

最前面に表示する
Windows
「オプション」メニューから［常に手前に表示］をクリックします。
Mac

「UA-S10 Control Panel」メニューから［常に手前に表示］をクリックします。

このヘルプ・ファイルを表示する
Windows
「オプション」メニューから［ヘルプを表示］をクリックします。
Mac

「UA-S10 Control Panel」メニューから［ヘルプを表示］をクリックします。

コントロール・パネルのバージョンを確認する
Windows
「オプション」メニューから［バージョン情報］をクリックします。
Mac

「UA-S10 Control Panel」メニューから［バージョン情報］をクリックします。

Super UA 本体のバージョンを確認する
Windows
「オプション」メニューから［デバイスの設定］をクリックします。
Mac

「UA-S10 Control Panel」メニューから［デバイスの設定］をクリックします。

信号の流れを確認する
シグナル・フロー図が表示されます。
Windows
「オプション」メニューから［シグナルフローを表示］をクリックします。
Mac

「UA-S10 Control Panel」メニューから［シグナルフローを表示］をクリックします。

マウスのスクロールの向きを反転する
値の増減を反転させることができます。

「UA-S10 Control Panel」メニューから、［スクロール操作の向きを反転］をクリックします。

確認ダイアログを表示せずに、サンプリング周波数が
352.8kHz のオーディオ・データを再生する

サンプリング周波数が 352.8kHz のときは、チャンネル数は 2 チャンネルに制限され、ASIO/Core 
Audio のみで再生できます。
Windows
「オプション」メニューから［バージョン情報］をクリックして、［使用できないオーディオポートに
関する警告を表示］チェックボックスをオフにします。
Mac

「UA-S10 Control Panel」メニューから［バージョン情報］をクリックして、［使用できないオーディ
オポートに関する警告を表示］チェックボックスをオフにします。

Mac



13

English

シグナル・フロー図

6 Channel
(PCM)

2 Channel
(PCM)

2 Channel
(DSD)

DIRECT MIXER OUT

PCM OUT 1-2

PCM OUT 3-4

PCM OUT 5-6

DSD OUT 1-2

PHONES

LINE OUT A

LINE OUT B

Up
sampling

PCM OUT 1-2
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